趴下去的K8N Diamond

影分子

進階會員
已加入
6/18/04
訊息
401
互動分數
0
點數
0
網站
造訪網站
Originally posted by phager@Mar 7 2005, 09:29 PM
該不會
SATA被設定在 一定要跑Array的狀態吧.............?

ONBOARD Sil3132 Mode 選 "SATA".

Sil這點 您沒弄錯吧.
3132的插槽是 SATA 5 6.
似乎有出現這個過.....但是說是說NVIDIA的...
ONBOARD Sil3132 Mode 選 "SATA".是沒錯
3132的插槽是 SATA 5 6.對啊!
我現在有衝動想賣了他說
 

baubau

進階會員
已加入
12/2/04
訊息
410
互動分數
0
點數
16
網站
造訪網站
Originally posted by 影分子+Mar 7 2005, 11:58 PM--></div><table border='0' align='center' width='95%' cellpadding='3' cellspacing='1'><tr><td>QUOTE (影分子 @ Mar 7 2005, 11:58 PM)</td></tr><tr><td id='QUOTE'> <!--QuoteBegin-phager@Mar 7 2005, 09:29 PM
該不會
SATA被設定在 一定要跑Array的狀態吧.............?

ONBOARD Sil3132 Mode 選 "SATA".

Sil這點 您沒弄錯吧.
3132的插槽是 SATA 5 6.
似乎有出現這個過.....但是說是說NVIDIA的...
ONBOARD Sil3132 Mode 選 "SATA".是沒錯
3132的插槽是 SATA 5 6.對啊!
我現在有衝動想賣了他說 [/b][/quote]
哇~大大先別衝動..
不如最後的辦法就是直接拿去買板的地方叫他測給您看看..
說不定剛好店員都拿到不良品給大大... :ph34r:
如果真的是他們的問題一定要馬上換新 ;mtu; ..並且和他們說都換了
2塊了... :fi:
大大的情形還真是弟第一次看到..要好好的追蹤一下 :lkl:
 

影分子

進階會員
已加入
6/18/04
訊息
401
互動分數
0
點數
0
網站
造訪網站
Originally posted by baubau+Mar 8 2005, 12:49 AM--></div><table border='0' align='center' width='95%' cellpadding='3' cellspacing='1'><tr><td>QUOTE (baubau @ Mar 8 2005, 12:49 AM)</td></tr><tr><td id='QUOTE'>
Originally posted by 影分子@Mar 7 2005, 11:58 PM
<!--QuoteBegin-phager
@Mar 7 2005, 09:29 PM
該不會
SATA被設定在 一定要跑Array的狀態吧.............?

ONBOARD Sil3132 Mode 選 "SATA".

Sil這點 您沒弄錯吧.
3132的插槽是 SATA 5 6.

似乎有出現這個過.....但是說是說NVIDIA的...
ONBOARD Sil3132 Mode 選 "SATA".是沒錯
3132的插槽是 SATA 5 6.對啊!
我現在有衝動想賣了他說
哇~大大先別衝動..
不如最後的辦法就是直接拿去買板的地方叫他測給您看看..
說不定剛好店員都拿到不良品給大大... :ph34r:
如果真的是他們的問題一定要馬上換新 ;mtu; ..並且和他們說都換了
2塊了... :fi:
大大的情形還真是弟第一次看到..要好好的追蹤一下 :lkl: [/b][/quote]
衝動倒是沒有啦!因為為了這塊板子....我買了POWER....也換了新的PCIE 66GT的顯卡
我可是將我這各月的積蓄全敗了!Power是銀星的那個650W...VGA是ASUS的
要我再去換喔....我沒本錢換了.....因為我不住台北....我住宜蘭啦!.....特地去台北敗的!
所以如果自己搞再不可以....就給他賣了....不然花了錢活受罪..... ;cr; ;cr;
 

phager

榮譽會員
已加入
10/3/03
訊息
3,625
互動分數
0
點數
36
如果您還沒死心的話.
故意用錯誤的設定試試看.

這是很可悲的招數啦...................... l|||
至於 要怎麼"故意設錯"........請您自己發揮囉.
 

amdk7700

高級會員
已加入
10/8/03
訊息
639
互動分數
0
點數
0
你有更新sp1嗎?超過160g的hd如果沒更新sp1的話,在裝置管理員看的到,可是在檔案管理中是看不到的,試試看吧~~
 

rossi

進階會員
已加入
9/18/03
訊息
210
互動分數
0
點數
0
年齡
56
我的情形跟你一樣...
不過我是白金版的...
不過看來是要設成JBOD啊...
不過我也是跟你一樣...要設定大小那裡不敢按下去...
怕說一按裡頭的東西通通不見了...那代誌就大條了
 

影分子

進階會員
已加入
6/18/04
訊息
401
互動分數
0
點數
0
網站
造訪網站
Originally posted by amdk7700@Mar 8 2005, 12:01 PM
你有更新sp1嗎?超過160g的hd如果沒更新sp1的話,在裝置管理員看的到,可是在檔案管理中是看不到的,試試看吧~~
不是SP1喔!小弟用的是SP2....再說!我另ㄧ顆IDE也是200G...一樣看的到
其實跟Windows無太大的關係....因為只要是插在nFORCE的晶片組上...就是沒有問題的
 
▌延伸閱讀