【掛號單】ultra-d 沒辦法300以上1t同步

ant777323

初級會員
已加入
2005/01/25
訊息
37
互動分數
0
點數
0
應該是我表達方式不好

我是一次只測一對,不是一次就給他四支全下去

看來我現在只能跟人借ff來查明真相了
 

tsopin

榮譽會員
已加入
2003/10/10
訊息
1,562
互動分數
0
點數
0
網站
www.tsopinsdiary.info
bios的設定比較有關係. RAM的參數要調鬆, 再慢慢調緊到可以的地步, bios的記憶體設定�, 從Refresh Period 開始往下的選項, Refresh Period 設3632或 4128, DRAM Drive Strength 設7或8, DRAM Data Drive Strength 設 2或3, Dynamic Counter設 disable, 其他設Auto.

先求進入Windows, 再用 A64 Tweaker去微調.

試試吧. 總之, 先把參數放鬆. 別人可以的設定你不一定可以用, 要自己試.