SOS 請大家 幫我看一下

marks1022

一般般會員
已加入
8/7/09
訊息
85
互動分數
0
點數
6
我的配備 富士康 P45 ELA 主機板
我的配備 幾乎都在簽名檔
問題是 我都沒辦法開機
麻煩幫我看一下 是哪邊出了問題
:confused:
主機板 送修過 說正常
也幫我測試了 記憶體 跟 CPU
都說正常 卻都沒辦法開機
到底 還有哪些可能的問題哩? 我都沒辦法用了 好慘 幫幫我ㄚ Q_Q
會可能是硬體衝突到了嗎?
 

j62005

榮譽會員
已加入
8/5/08
訊息
1,570
互動分數
1
點數
0
年齡
26
有嗶聲嗎?
記憶體先別混插 試試
 

ST-15K.3

我是恐龍..
已加入
9/18/03
訊息
21,557
互動分數
23
點數
38
年齡
42
網站
www.coolaler.com
POWER....

Foxconn挑PSU

您在新竹嗎?
 

lionlo2003

高級會員
已加入
3/24/08
訊息
816
互動分數
0
點數
16
POWER SUPPLY?
或連接機殼控制板的線有無接好?
將任何電源線重插試試看
 

marks1022

一般般會員
已加入
8/7/09
訊息
85
互動分數
0
點數
6
記憶體 都拔掉 都不會叫! 怎辦 送修去說正常!!
物品在基隆!!!
東西 今天 整個裝上去 只看到 紅色的 EP 或者 3d 之類的 文字
看不懂 還是不開機 買回來 送修 到線再 快一個多月了 還不能開機
電源供應器 用振華的 冰山美人 600瓦 模組化的
 
最後編輯:

marks1022

一般般會員
已加入
8/7/09
訊息
85
互動分數
0
點數
6
有沒有人住基隆 懂富士康的產品的 能幫我一下 我真的找不到原因了
也送外面檢測過 只說 版子不開
我又送去原廠
打電話來 只跟我說 版子能開機 又退回來了
救命ㄚ 好想哭 無力的望著版子
送修 都說好的 卻怎樣都不開機...
很無言的我
sos
 

ssk0110

一般般會員
已加入
1/24/09
訊息
188
互動分數
0
點數
16
有沒有人住基隆 懂富士康的產品的 能幫我一下 我真的找不到原因了
也送外面檢測過 只說 版子不開
我又送去原廠
打電話來 只跟我說 版子能開機 又退回來了
救命ㄚ 好想哭 無力的望著版子
送修 都說好的 卻怎樣都不開機...
很無言的我
sos

找買家~~>追上游板場...理直氣要壯(才買個把月);em42;
 

roieway

進階會員
已加入
2/18/05
訊息
201
互動分數
0
點數
16
會不會是您12+接頭忘記接...?
檢視看看該接的是否都接了
 

ssk0110

一般般會員
已加入
1/24/09
訊息
188
互動分數
0
點數
16
找買家~~>追上游板場...理直氣要壯(才買個把月);em42;

抱歉.應該是...找"賣家"~~>追"上游板廠商"....
最好是帶整機.別裸板去.....這樣當場驗收比較妥...
 

marks1022

一般般會員
已加入
8/7/09
訊息
85
互動分數
0
點數
6
抱歉.應該是...找"賣家"~~>追"上游板廠商"....
最好是帶整機.別裸板去.....這樣當場驗收比較妥...

賣家 是說 都正常 送修過 也都說正常
組裝來說 雖然我算新手 但是 我今天 整個 又拆下來 整理一次 裝上去
每一條線 都有確實裝上 但是還是無法開機
原廠 第一次 上面只寫修復 回來後 還是一樣
後來我就有點生氣了 送到外面的 有代理華碩的店家 去檢測
店家 就說 版子 不開 其它的 例如說 CPU 跟 記憶體 都是好的
我的電源供應器 是新的 所以不可能出問題吧!
我有兩個硬碟 IDE 1個 SATA 1個 都是80G
也換過 測試 但是 裝上去 硬碟有轉的聲音
記憶體 拔掉 沒聲音
第三次 只送到 代理商 那邊 沒送到 原廠那邊 代理商的人員說能開機
整個就是怪= =難道 代理商 虎爛我 他説能開機
到底是哪邊 有問題 哪一個說謊? 難道 還要再送外面 測試一次嗎?
還是直接把板子 送原廠 會比較好?