技嘉GA-P35-DS3,冷開機不能請益

pikmin2001

初級會員
已加入
2007/11/16
訊息
17
互動分數
0
點數
0
年齡
41
大家好耶
我的配備為
-----------------------------------------------
CPU:INTEL-E4500
主機板:技嘉/GA-P35-DS3-版本1.0-BIOS:F5
顯卡:技嘉 GEFORCE 8500GT/256MB
記憶體:創見DDR2/800
機殼:聯力PC-G50
硬碟l:SEAGATE 250G SATA2
POWER:海韻330W
DVD燒錄機1台
-----------------------------------------------
前2個禮拜剛組
這一個禮拜
幾乎每天的冷開機
都不會成功
一定要常按機殼上的POWER鍵-關機
然後在開機
才會成功
這樣說好了
假如可以正常開機的話
機殼上的喇叭.....會逼一聲
可是每天的冷開機
第一次一定不會逼一聲
導致無聲.........送電了
螢幕無畫面....
但只要重新啟動
一定就可以開機了
昨天晚上2點才關電腦
今天一早大約7點多吧
我在開機
情況也是一樣
好像超過3-4個小時
冷開機一定不會成功
請問這該怎麼解決
無超頻
全使用預設值
麻煩大家了
先謝謝大家
 

pikmin2001

初級會員
已加入
2007/11/16
訊息
17
互動分數
0
點數
0
年齡
41
大家好耶
這個架構我整共組了2台
2台都有這樣的情況
昨天搬到店家那邊測試
也是一樣這樣的狀況
他們有插技嘉的故障錯誤報告硬體卡
也是一開始卡在BIOS過不了
弄一下.....就可以了
但也是不穩定
一直要我刷新新的BIOS
可是想一想......
還是請他們換新的主機板給我
也就這樣
他們更換給我2張新的主機板
第1台.....情況正常了
第2台......也是第一次開不起來....要開第2次才可
店家請我在回去試看看
一回到家
第一台.....上電
過不了.....才開了2次...才進
第2台還未試
請問這到底是哪邊出問題呢
有誰可以來幫我一下阿><
 

kkkokkk0

榮譽會員
已加入
2004/07/14
訊息
3,335
互動分數
6
點數
38
年齡
38
憶体小加壓+0.1V,不然就是請店家換一下記憶体好了~~~~~;bike;
 

bob8701

進階會員
已加入
2006/06/02
訊息
367
互動分數
0
點數
0
can you try different power supply? the reason is some high efficiency power supplies may need a higher minimum load on the 12V line.
 

pikmin2001

初級會員
已加入
2007/11/16
訊息
17
互動分數
0
點數
0
年齡
41
大家好耶
今天中午再搬去購買的店家
更新bios
結果情況依舊
第一次一定開不起來
要開第2次
-----------------------------------
記憶體加壓的部份......
這我暫時沒動
-----------------------------------
電源部份
當初店家有做交叉測試
已經排除power的關係了
-----------------------------------
技嘉的工程師

顯卡NX85T256H
會跟某些POWER衝到.........><
因為這架構我組了2台
已經在晚上搬一台到店家
讓他們測試了
不然我也不知道要怎麼辦了
板子換新的.....無效
BIOS更新......無效
讓他們去找吧..........
 

pikmin2001

初級會員
已加入
2007/11/16
訊息
17
互動分數
0
點數
0
年齡
41
大家好耶
店家初步檢測結果
是顯卡問題
但一次2張顯卡出問題
這機率..................><

技嘉那邊罵過了
就是罵過了
才肯讓我跟工程師對話
一開始都說沒接過這案例
跟工程師談過
才說最近有接到使用者有這問題
就說這塊顯卡有問題
另一塊512也是...................
 

pikmin2001

初級會員
已加入
2007/11/16
訊息
17
互動分數
0
點數
0
年齡
41
大家好耶
已經證實是8500gt的問題了
但也只有那2塊
就那剛好被我買到.........
但店家也不敢保證
所以我聽他們的建議
把顯卡改成8600gt
power改成海韻380w
昨晚把這2樣硬體領回家
另一台.....留在他們那邊.....繼續讓他們測
領回家後...仔細的又重裝一次
一直忙到12點多
終於把防毒跟xp主程式裝好了
想說12點了......就讓他跑更新程式
我就去睡大頭覺了
今天早上6點起來
想說可以安裝了
疑...........?????
機殼上的電源怎麼消失了
動一下滑鼠........沒畫面
電腦自己自動關機......................我心想
重按機殼上的power鍵
沒反應就是沒反應............
完了..........現在的情況式開機不能
應該是power出問題了吧
今天又要跑一次店家了...................
 

Scata

浩呆會員
已加入
2006/07/28
訊息
1,414
互動分數
0
點數
0
怎麼感覺跟顯卡還是POWER關係不大

確定主機板跟記憶體OK?
 

james_jan

高級會員
已加入
2007/12/29
訊息
660
互動分數
0
點數
16
我的是沒這個情形.主機版去衝到顯示卡.我之前有遇過.但是可以冷開機.只是玩遊戲還沒進入畫面就一直重開機.之後換顯示卡就正常了
 

laota

初級會員
已加入
2007/05/12
訊息
34
互動分數
0
點數
0
年齡
36
我的版子是ds3p
威剛ddr800 2g*2

之前也是這樣的情形
開機會斷電數次
目前用最新bios就沒出現
但是完全不能超頻
外頻上400
斷電n次也開不了機