5900U 滑鼠滾輪捲動視窗有異音

阿倫

進階會員
已加入
9/18/03
訊息
75
互動分數
0
點數
0
弟的5900U在用滑鼠滾輪捲動視窗有異音
不曉得是什麼原因
請各大大幫忙想想
謝謝
 

kegu

高級會員
已加入
10/21/03
訊息
446
互動分數
0
點數
0
Originally posted by 阿倫@Mar 31 2004, 09:52 PM
弟的5900U在用滑鼠滾輪捲動視窗有異音
不曉得是什麼原因
請各大大幫忙想想
謝謝
大大沒有爬文喔
小弟前天才問過了這個問題
自己也找到了答案
不過自己卻沒機會證明是否有用
卡不見了 :MMM:
剛好可以把機會讓大大
只要到網際網路選項=>進階=>使用平滑捲動
把勾勾取消掉就可以了
試試看吧
要回來報告情況喔
 

阿倫

進階會員
已加入
9/18/03
訊息
75
互動分數
0
點數
0
Originally posted by kegu+Mar 31 2004, 10:28 PM--></div><table border='0' align='center' width='95%' cellpadding='3' cellspacing='1'><tr><td>QUOTE (kegu @ Mar 31 2004, 10:28 PM)</td></tr><tr><td id='QUOTE'><!--QuoteBegin-阿倫@Mar 31 2004, 09:52 PM
弟的5900U在用滑鼠滾輪捲動視窗有異音
不曉得是什麼原因
請各大大幫忙想想
謝謝
大大沒有爬文喔
小弟前天才問過了這個問題
自己也找到了答案
不過自己卻沒機會證明是否有用
卡不見了 :MMM:
剛好可以把機會讓大大
只要到網際網路選項=>進階=>使用平滑捲動
把勾勾取消掉就可以了
試試看吧
要回來報告情況喔[/b][/quote]
感謝大大
的確有用
是弟沒有用?謝謝囉
 

Jeremy Wei

高級會員
已加入
10/4/03
訊息
667
互動分數
0
點數
16
Originally posted by kegu+Mar 31 2004, 10:28 PM--></div><table border='0' align='center' width='95%' cellpadding='3' cellspacing='1'><tr><td>QUOTE (kegu @ Mar 31 2004, 10:28 PM)</td></tr><tr><td id='QUOTE'> <!--QuoteBegin-阿倫@Mar 31 2004, 09:52 PM
弟的5900U在用滑鼠滾輪捲動視窗有異音
不曉得是什麼原因
請各大大幫忙想想
謝謝
大大沒有爬文喔
小弟前天才問過了這個問題
自己也找到了答案
不過自己卻沒機會證明是否有用
卡不見了 :MMM:
剛好可以把機會讓大大
只要到網際網路選項=>進階=>使用平滑捲動
把勾勾取消掉就可以了
試試看吧
要回來報告情況喔 [/b][/quote]
有些音效卡(e.g., SBPCI 128)如果使用WinXp內建的driver也會有此現象
建議你試著更新音效卡的driver
 

overclocker

榮譽會員
已加入
10/4/03
訊息
1,289
互動分數
0
點數
0
有用喔~~
小弟是用 5950~~
謝謝你的方法^^
 

r3ock

高級會員
已加入
9/22/03
訊息
823
互動分數
0
點數
16


真是想不到

不知 NV 有法子不改糾正咩? :rolleyes:
 

mmshu

高級會員
已加入
9/22/03
訊息
329
互動分數
0
點數
0
小弟的 GF-2 MX400 也有相同的問題....照大大的方法改...真的好了...感恩啊 :D
 

kegu

高級會員
已加入
10/21/03
訊息
446
互動分數
0
點數
0
我在跑3dmark的時候也是有一樣的聲音
不知道有人跟我一樣嗎?
 

阿倫

進階會員
已加入
9/18/03
訊息
75
互動分數
0
點數
0
大大是指哪種聲音
弟晚一點也來跑跑看
是否會出現
 

kegu

高級會員
已加入
10/21/03
訊息
446
互動分數
0
點數
0
Originally posted by 阿倫@Apr 1 2004, 11:15 PM
大大是指哪種聲音
弟晚一點也來跑跑看
是否會出現
就是跟滾滑鼠滾輪時發出的聲音一樣
麻煩幫小弟測一下
看看一樣的方法是不是可以解決
謝謝