WD掛了

kevia

進階會員
已加入
2003/10/15
訊息
436
互動分數
0
點數
0
話說最近系統怪怪
想說重灌
沒想到罐好以後更不穩定
之後就顯示
WINDOWS延遲寫入失敗
D:此磁碟機有壞軌可能是連線有問題
請問有大大遇過嗎
有沒有遇過更奇怪的 :blink:
 

bond007

初級會員
已加入
2003/10/19
訊息
44
互動分數
0
點數
0
可以PO出您硬體的使用及連接狀況嗎?這個情況我在測試4顆RAID時也曾經遇到過,研判應該是RAID晶片搞的鬼
 

Archilidean

高級會員
已加入
2003/11/22
訊息
393
互動分數
0
點數
0
網站
造訪網站
之前用兩顆萬轉SATA做RAID0有遇過
換了一個版本的SATA BIOS就沒問題了

參考看看
 

57562138

高級會員
已加入
2003/09/27
訊息
431
互動分數
0
點數
0
年齡
33
網站
造訪網站
你的wd是8m的嗎?
家父之前一顆80g 8m的因為硬碟抽取盒的關係 好像燒了 動都不動
後來因為8m是3年保固 那時剛過了1年 想說送去修看看好了
隔天店家打電話跟我們說 直接換一顆新的 拿回來ㄧ看 真的連靜電袋都沒拆過 全新的一顆
不知道現在還有沒有那麼好康
 

kevia

進階會員
已加入
2003/10/15
訊息
436
互動分數
0
點數
0
Originally posted by librarian@Jun 6 2004, 05:04 PM
可以PO出您硬體的使用及連接狀況嗎?這個情況我在測試4顆RAID時也曾經遇到過,研判應該是RAID晶片搞的鬼
硬碟插ide
1顆80g1顆40g
因中毒重灌好就不穩後來查出40g有問題
WINDOWS延遲寫入失敗
也無法格式化
拔下來就ok
ps昨天以買hitachi160g3500元
店員也說可送全家
不知道要多少
 

linczs2000

榮譽會員
已加入
2003/09/18
訊息
3,667
互動分數
0
點數
36
年齡
42
網站
造訪網站
Originally posted by kevia+Jun 7 2004, 10:07 AM--></div><table border='0' align='center' width='95%' cellpadding='3' cellspacing='1'><tr><td>QUOTE (kevia @ Jun 7 2004, 10:07 AM)</td></tr><tr><td id='QUOTE'> <!--QuoteBegin-librarian@Jun 6 2004, 05:04 PM
可以PO出您硬體的使用及連接狀況嗎?這個情況我在測試4顆RAID時也曾經遇到過,研判應該是RAID晶片搞的鬼
硬碟插ide
1顆80g1顆40g
因中毒重灌好就不穩後來查出40g有問題
WINDOWS延遲寫入失敗
也無法格式化
拔下來就ok
ps昨天以買hitachi160g3500元
店員也說可送全家
不知道要多少 [/b][/quote]
保固中的話,運費100
 

kevia

進階會員
已加入
2003/10/15
訊息
436
互動分數
0
點數
0
Originally posted by linczs2000+Jun 7 2004, 10:46 AM--></div><table border='0' align='center' width='95%' cellpadding='3' cellspacing='1'><tr><td>QUOTE (linczs2000 @ Jun 7 2004, 10:46 AM)</td></tr><tr><td id='QUOTE'>
Originally posted by kevia@Jun 7 2004, 10:07 AM
<!--QuoteBegin-librarian
@Jun 6 2004, 05:04 PM
可以PO出您硬體的使用及連接狀況嗎?這個情況我在測試4顆RAID時也曾經遇到過,研判應該是RAID晶片搞的鬼

硬碟插ide
1顆80g1顆40g
因中毒重灌好就不穩後來查出40g有問題
WINDOWS延遲寫入失敗
也無法格式化
拔下來就ok
ps昨天以買hitachi160g3500元
店員也說可送全家
不知道要多少
保固中的話,運費100 [/b][/quote]
使用1年半 |||
 

linczs2000

榮譽會員
已加入
2003/09/18
訊息
3,667
互動分數
0
點數
36
年齡
42
網站
造訪網站
Originally posted by kevia+Jun 7 2004, 12:58 PM--></div><table border='0' align='center' width='95%' cellpadding='3' cellspacing='1'><tr><td>QUOTE (kevia @ Jun 7 2004, 12:58 PM)</td></tr><tr><td id='QUOTE'>
Originally posted by linczs2000@Jun 7 2004, 10:46 AM
Originally posted by kevia@Jun 7 2004, 10:07 AM
<!--QuoteBegin-librarian
@Jun 6 2004, 05:04 PM
可以PO出您硬體的使用及連接狀況嗎?這個情況我在測試4顆RAID時也曾經遇到過,研判應該是RAID晶片搞的鬼

硬碟插ide
1顆80g1顆40g
因中毒重灌好就不穩後來查出40g有問題
WINDOWS延遲寫入失敗
也無法格式化
拔下來就ok
ps昨天以買hitachi160g3500元
店員也說可送全家
不知道要多少

保固中的話,運費100
使用1年半 ||| [/b][/quote]
要是8MB的話

也是運費一百,只是等他測完要收840的處理費
 

kevia

進階會員
已加入
2003/10/15
訊息
436
互動分數
0
點數
0
OK
送全家
感謝各位大大 :OO: