UMAX DDR800 2G未加壓直上1000~~

ohgoddess

進階會員
已加入
10/6/07
訊息
401
互動分數
0
點數
16
單條2G UMAX DDR800 X2支 未加壓直上1000 應該還可以吧@@~~~

小弟 前天跟 teng0170老闆
訂貨~昨天 晚上寄出 今天下午3點多 黑貓就叼過來了 ~~4點上機 到現在 穩跑 ^^~

記憶體本身因為 以上機了 等等在拍圖片 ~~
測試平台 GAP35DS3 V1.0 F10 BIOS 奇怪是 BIOS 明明未加任何電壓 在EVEREST 卻顯示1.9V ˊ ˋ ~~ CPU看看就好 因為本來就是很勞賽的版本 加體質爛 電壓 要1.375才能穩跑3.2ˊ ˋ 單支購入價 1090
原始圖片http://xs222.xs.to/xs222/07512/vcbcvbcvbcvnhj.jpghttp://xs222.xs.to/xs222/07512/fgggf.jpg
fgggf.jpg

vcbcvbcvbcvnhj.jpg
 
最後編輯:

ithwindful

進階會員
已加入
12/7/07
訊息
262
互動分數
0
點數
0
年齡
30
單隻2G 有這麼猛嗎?

我的umax 還得+0.1V 才能到 1000 5-5-5-13 呢!

新機來考慮一下
 

Jee

榮譽會員
已加入
10/25/05
訊息
3,528
互動分數
0
點數
36
年齡
38
好強的Ram..!!
電一下 應該還能衝更高喔
感謝分享^_^
 

ohgoddess

進階會員
已加入
10/6/07
訊息
401
互動分數
0
點數
16
剛 剛又測試了ˊ ˋ 怎樣加電壓(0.1~0.4)+除頻 它就是不給 上1100 嗚嗚 頂多+0.2 上105X

不過 剛剛看了大大你的參數是 5 5 5 13 ~我從新調整參數 5 5 5 12 還是一樣 BIOS未加電壓

話說回來 神奇的事情發生了 GA的 P35主機板 只要一超頻 電腦開機時候 都一定會斷電 1秒才會開機 ~~~~至從換 了 "這對RAM" 發現了 斷電 問題"解決了耶" 試了 關機10多次 (關機後電源直接拔掉) 在開機 都沒有 斷 開 問題了 神奇了ˊ ˋ 難到 之前買的" 創見牌 " 那2對DDR800跟667~跟主機板對沖?~~~~應該不會是我想太多了吧~~@@~~但事實擺在眼前........斷開問題不見了........
http://xs222.xs.to/xs222/07512/bcncv.jpg

bcncv.jpg
 
最後編輯:

水之月

初級會員
已加入
9/22/06
訊息
8
互動分數
0
點數
0
年齡
33
剛 剛又測試了ˊ ˋ 怎樣加電壓(0.1~0.4)+除頻 它就是不給 上1100 嗚嗚 頂多+0.2 上105X

不過 剛剛看了大大你的參數是 5 5 5 13 ~我從新調整參數 5 5 5 12 還是一樣 BIOS未加電壓

話說回來 神奇的事情發生了 GA的 P35主機板 只要一超頻 電腦開機時候 都一定會斷電 1秒才會開機 ~~~~至從換 了 "這對RAM" 發現了 斷電 問題"解決了耶" 試了 關機10多次 (關機後電源直接拔掉...

這是真的嗎...
小弟也是用ga的35...
威剛的記億體也是一直重開 ...
到底是哪裡出問題了呀 ?/
 

bumpbump

來吧~攻略藍星
已加入
7/14/06
訊息
278
互動分數
0
點數
16
算是很超值的RAM便宜國產裝機又好用~
都可上1000了~我想應該蠻多人都想購入吧~
 

aweij

進階會員
已加入
9/10/05
訊息
382
互動分數
0
點數
0
便宜又大碗的裝機選擇

不過主機板已經差滿了...XD