P4P800 To P4C800 BIOS效能

sxs112.tw

榮譽會員
已加入
9/18/03
訊息
4,835
互動分數
0
點數
36
年齡
36

P4P800


P4P800 To P4C800 BIOS

有興趣的可到這裡來看看...我也看不太懂.. :lkl:

1

2

有網友測試的結果
P4P800 avec bios P4P800

Aida32
Lecture en mémoire: 4114 Mo/s
Ecriture en mémoire: 1526 Mo/s

Sandra
sandra int buffered 6308
sandra float buffered 6313

P4P800 avec bios P4C800

Aida32
Lecture en mémoire: 4550 Mo/s
Ecriture en mémoire: 1761 Mo/s

Sandra
sandra int buffered 6700
sandra float buffered 6695
 

fshschen

進階會員
已加入
9/21/03
訊息
399
互動分數
0
點數
0
年齡
37
網站
www.csie.ncue.edu.tw
請問一下這是指在 P4P800 上用 P4C800 的 BIOS 嗎

那個連結是 法文 嗎 ..... 看不懂 :(
 

overclocker

榮譽會員
已加入
10/4/03
訊息
1,289
互動分數
0
點數
0
真的可以用嗎~~~
行的話我就改下去了@@
 

sxs112.tw

榮譽會員
已加入
9/18/03
訊息
4,835
互動分數
0
點數
36
年齡
36
Originally posted by fshschen@Feb 1 2004, 01:52 PM
請問一下這是指在 P4P800 上用 P4C800 的 BIOS 嗎

那個連結是 法文 嗎 ..... 看不懂 :(
連結是法文沒錯....

聽說..是可以刷啦...不過裝置管理員似乎會出現一個RAID 問號...

不知道有誰想試試....
 

shihhung

一般般會員
已加入
9/23/03
訊息
103
互動分數
0
點數
0
今天小弟試了一下~~~強制寫入p4c800的bios到p4p800中...(1014版本BIOS)
測試結果沒變押, 試過兩個系統Win2000,WinXP
另外也不會出現大大所說的RAID問號之類的東西耶.... :http://www.coolaler.com/ipb/html/emoticons/010.gif' border='0' style='vertical-align:middle' alt='010.gif' />
一切都好像啥事都沒發生過一樣... :ph34r:
就只有cpuz的顯示從p4p800變成p4c800而已...
另外..換過bios之後,PAT也不會變成enable, 記憶體效能也沒增加,
還有超頻性也沒更好, 以上小弟心得~ :)

測試軟體Sandra 2004, cupz, 3dmark03, 3dmark2001,aida32, cpumark, prime95
另外, 兩個系統都是重灌新的, 好累~沒補圖, SAY sorry囉~ :QQQ:
 

Zeke

高級會員
已加入
9/18/03
訊息
730
互動分數
0
點數
16
Originally posted by shihhung@Feb 2 2004, 05:50 PM
今天小弟試了一下~~~強制寫入p4c800的bios到p4p800中...(1014版本BIOS)
測試結果沒變押, 試過兩個系統Win2000,WinXP
另外也不會出現大大所說的RAID問號之類的東西耶.... :<!--emo&|||:-->
<!--endemo-->
一切都好像啥事都沒發生過一樣... :ph34r:
就只有cpuz的顯示從p4p800變成p4c800而已...
另外..換過bios之後,PAT也不會變成enable, 記憶體效能也沒增加,
還有超頻性也沒更好, 以上小弟心得~ :)

測試軟體Sandra 2004, cupz, 3dmark03, 3dmark2001,aida32, cpumark, prime95
另外, 兩個系統都是重灌新的, 好累~沒補圖, SAY sorry囉~ :QQQ:
這麼說起來不就是改爽的
實際效能好像沒增進?
 

sxs112.tw

榮譽會員
已加入
9/18/03
訊息
4,835
互動分數
0
點數
36
年齡
36
Originally posted by shihhung@Feb 2 2004, 05:50 PM
今天小弟試了一下~~~強制寫入p4c800的bios到p4p800中...(1014版本BIOS)
測試結果沒變押, 試過兩個系統Win2000,WinXP
另外也不會出現大大所說的RAID問號之類的東西耶.... :<!--emo&|||:-->
<!--endemo-->
一切都好像啥事都沒發生過一樣... :ph34r:
就只有cpuz的顯示從p4p800變成p4c800而已...
另外..換過bios之後,PAT也不會變成enable, 記憶體效能也沒增加,
還有超頻性也沒更好, 以上小弟心得~ :)

測試軟體Sandra 2004, cupz, 3dmark03, 3dmark2001,aida32, cpumark, prime95
另外, 兩個系統都是重灌新的, 好累~沒補圖, SAY sorry囉~ :QQQ:
刷兩次嗎...... :??:
 

shihhung

一般般會員
已加入
9/23/03
訊息
103
互動分數
0
點數
0
Originally posted by sxs112.tw+Feb 3 2004, 12:57 AM--></div><table border='0' align='center' width='95%' cellpadding='3' cellspacing='1'><tr><td>QUOTE (sxs112.tw @ Feb 3 2004, 12:57 AM)</td></tr><tr><td id='QUOTE'><!--QuoteBegin-shihhung@Feb 2 2004, 05:50 PM
今天小弟試了一下~~~強制寫入p4c800的bios到p4p800中...(1014版本BIOS)
測試結果沒變押, 試過兩個系統Win2000,WinXP
另外也不會出現大大所說的RAID問號之類的東西耶.... :<!--emo&|||:-->
<!--endemo-->
一切都好像啥事都沒發生過一樣... :ph34r:
就只有cpuz的顯示從p4p800變成p4c800而已...
另外..換過bios之後,PAT也不會變成enable, 記憶體效能也沒增加,
還有超頻性也沒更好, 以上小弟心得~ :)

測試軟體Sandra 2004, cupz, 3dmark03, 3dmark2001,aida32, cpumark, prime95
另外, 兩個系統都是重灌新的, 好累~沒補圖, SAY sorry囉~ :QQQ:
刷兩次嗎...... :??:[/b][/quote]
對押..先灌WinXP, 用p4p800測, 然後刷p4c800的bios~也沒抓到新硬體或是有新硬體偵測的問題..兩個bios都測了..性能沒變說 :blink:
接著灌 Win2000, 先測p4c800的, 再刷成p4p800..過程沒問題,測試結果一樣沒問題~呵~
真的就像上一個大大說的...那是改爽的吧~~害我爽了一下而已 :lkl:
 

sxs112.tw

榮譽會員
已加入
9/18/03
訊息
4,835
互動分數
0
點數
36
年齡
36
Originally posted by shihhung+Feb 3 2004, 01:06 AM--></div><table border='0' align='center' width='95%' cellpadding='3' cellspacing='1'><tr><td>QUOTE (shihhung @ Feb 3 2004, 01:06 AM)</td></tr><tr><td id='QUOTE'>
Originally posted by sxs112.tw@Feb 3 2004, 12:57 AM
<!--QuoteBegin-shihhung
@Feb 2 2004, 05:50 PM
今天小弟試了一下~~~強制寫入p4c800的bios到p4p800中...(1014版本BIOS)
測試結果沒變押, 試過兩個系統Win2000,WinXP
另外也不會出現大大所說的RAID問號之類的東西耶.... :<!--emo&|||:-->
<!--endemo-->
一切都好像啥事都沒發生過一樣... :ph34r:
就只有cpuz的顯示從p4p800變成p4c800而已...
另外..換過bios之後,PAT也不會變成enable, 記憶體效能也沒增加,
還有超頻性也沒更好, 以上小弟心得~ :)

測試軟體Sandra 2004, cupz, 3dmark03, 3dmark2001,aida32, cpumark, prime95
另外, 兩個系統都是重灌新的, 好累~沒補圖, SAY sorry囉~ :QQQ:

刷兩次嗎...... :??:
對押..先灌WinXP, 用p4p800測, 然後刷p4c800的bios~也沒抓到新硬體或是有新硬體偵測的問題..兩個bios都測了..性能沒變說 :blink:
接著灌 Win2000, 先測p4c800的, 再刷成p4p800..過程沒問題,測試結果一樣沒問題~呵~
真的就像上一個大大說的...那是改爽的吧~~害我爽了一下而已 :lkl: [/b][/quote]

不是啦..原文網站是

先刷
afudos /i1014c.rom /n /pbnc

重開再刷

afudos /i1014c.rom /n
 

shihhung

一般般會員
已加入
9/23/03
訊息
103
互動分數
0
點數
0
Originally posted by sxs112.tw+Feb 3 2004, 01:21 AM--></div><table border='0' align='center' width='95%' cellpadding='3' cellspacing='1'><tr><td>QUOTE (sxs112.tw @ Feb 3 2004, 01:21 AM)</td></tr><tr><td id='QUOTE'>
Originally posted by shihhung@Feb 3 2004, 01:06 AM
Originally posted by sxs112.tw@Feb 3 2004, 12:57 AM
<!--QuoteBegin-shihhung
@Feb 2 2004, 05:50 PM
今天小弟試了一下~~~強制寫入p4c800的bios到p4p800中...(1014版本BIOS)
測試結果沒變押, 試過兩個系統Win2000,WinXP
另外也不會出現大大所說的RAID問號之類的東西耶.... :<!--emo&|||:-->
<!--endemo-->
一切都好像啥事都沒發生過一樣... :ph34r:
就只有cpuz的顯示從p4p800變成p4c800而已...
另外..換過bios之後,PAT也不會變成enable, 記憶體效能也沒增加,
還有超頻性也沒更好, 以上小弟心得~ :)

測試軟體Sandra 2004, cupz, 3dmark03, 3dmark2001,aida32, cpumark, prime95
另外, 兩個系統都是重灌新的, 好累~沒補圖, SAY sorry囉~ :QQQ:

刷兩次嗎...... :??:

對押..先灌WinXP, 用p4p800測, 然後刷p4c800的bios~也沒抓到新硬體或是有新硬體偵測的問題..兩個bios都測了..性能沒變說 :blink:
接著灌 Win2000, 先測p4c800的, 再刷成p4p800..過程沒問題,測試結果一樣沒問題~呵~
真的就像上一個大大說的...那是改爽的吧~~害我爽了一下而已 :lkl:

不是啦..原文網站是

先刷
afudos /i1014c.rom /n /pbnc

重開再刷

afudos /i1014c.rom /n [/b][/quote]
ㄚ....sxs112.tw大大..真是不好意思~
原來搞半天是我沒看清楚~ :PPP:
好...明天我再來當一次勇士..呵...然後跟各位說有沒有啥不同^^ :D:
另外~請教sxs112.tw兄~我之前刷的參數都是afudos /i1014c.rom /n /pbnc
^^^^^^
只有那邊不同~~
現在你說的刷兩次意義有不一樣嗎~不好意思~不懂 :??: