i7 920+x58+ddr3 2000測memtest回來看到登入畫面 請問這是?

unten

初級會員
已加入
10/23/08
訊息
48
互動分數
0
點數
6
繼上篇文章發問不能超上去之後 後來發現原來是記憶體的問題
後來跑去換記憶體又出了點小問題 想請問超頻界的各位先進們

i7-920 跑4g(200*4)
P6TD-DELUXE
GSKILL DDR3-2000 2gX3 (Cl9.9.9.24 1N)<===跑DDR3 2000 CL9 9 9 24
PSU:CM700W


電壓設定如下:
CPU:1.30
CPU PLL:1.82
DBV:1.64v 不敢再上了 聽說會燒cpu
QPI:1.48750
ICH:1.1
IOH:1.30

問題來了 在wiu7下跑memtest 8個 每個各設550
跑出去買便當 回家就看到畫面在win7的登入畫面 好像重開過


請問這是什麼問題?
是電壓不夠嗎? 還是要再加

這樣的話應該確定我的RAM可以跑200:2000吧 只是電壓不夠嗎?
 

love203039

進階會員
已加入
9/19/09
訊息
498
互動分數
0
點數
16
你要上4G同時RAM也要保持在2000...
我覺得這樣測試很累呢..因為出問題你要抓哪個電壓不穩呢?

因為你跑memtest 8個 每個各設550
這樣跑時..測試記憶體穩定...同時也在測試CPU穩定
一出錯很難抓問題

我覺得先把上4G的穩定電壓先抓出來
然後燒機測試看穩不穩
再來就慢慢調RAM...

而你那重開機也很難確定是RAM電壓不足還是CPU電壓不足
先一樣一樣慢慢試吧
 

kye7721

進階會員
已加入
12/20/07
訊息
278
互動分數
0
點數
16
UNTEN大大.....在上一則...不是有給你看狂大的教學了嗎??
你是否有先測2:8...看看是否穩定....如果OK..那就再測2:12.....((已PO狂大的設定教學過了..!!))
這樣才能去區分是記意體還是CPU的問題.....((一定是有一樣東西不能上..所以才會出錯...))
老話一句...請多爬文..加油!!
 

unten

初級會員
已加入
10/23/08
訊息
48
互動分數
0
點數
6
感謝大大的建議 剛剛在下再試過 發現應該是CPU電壓不穩

memtest 跑8個 每個各設600

cpu:144*19

ram:2:12 ddr3 1800

後來全過300%無錯誤 無重開

現在改測cpu 參照 狂大的跑法

先讓cpu跑200X20 電壓1.30
RAM:跑ddr3 1600

memtestX8跑600 目標300%過測試

如果還出問題應該就是CPU電壓不夠了

希望一切順利


另 感謝kye先進 不盡前嫌 的指導 謝謝 剛剛跑去跟廠商換過記憶體了
原來的那組 連跑1333 跟1600 都會出問題=.=
 

kye7721

進階會員
已加入
12/20/07
訊息
278
互動分數
0
點數
16
CPU1.3V
VTT1.48V

想衝4G..請再加壓吧....1.3與VTT1.48....跑的過的話...就算是好U了..@O@~((個人覺的=.=++))
 

kye7721

進階會員
已加入
12/20/07
訊息
278
互動分數
0
點數
16
不用客氣..互相交流^^
 

love203039

進階會員
已加入
9/19/09
訊息
498
互動分數
0
點數
16
CPU1.3V
VTT1.48V

想衝4G..請再加壓吧....1.3與VTT1.48....跑的過的話...就算是好U了..@O@~((個人覺的=.=++))

我也這樣覺得...
1.3V左右應該算是還OK的U了..
要1.2X的或以下...只能多找找或者多花錢了
雕...可遇不可求阿

聽說後期的U...體質好像都不是很好;ng;
 

unten

初級會員
已加入
10/23/08
訊息
48
互動分數
0
點數
6
cpu跑200X20 電壓1.30
RAM:跑ddr3 1600 9.9.9.24

memtestX8跑600 目標300%已經過測試

參照狂大的文章說 這樣測都能過應該CPU沒問題了

不過 後來我改跑2:10(也就是4G+ddr3-2000 9.9.9.24)時

然後電壓有斟酌加到高CPU有加過1.40也一樣

QPI也到過1.55V 測過幾次 燒機又不過 難道要到QPI要到1.6? 怕燒了=.=

但是我CPU沒問題阿 可是更早前 我測CPU:144X19 DRM跑2008 也沒問題

現在是哪裡的問題難道是狂大口中的uncore不行嗎

uncore是CPU的因素囉?
 
最後編輯:

kye7721

進階會員
已加入
12/20/07
訊息
278
互動分數
0
點數
16
uncore是CPU的因素囉
沒錯.....=.=++
所以才要你分開測式..這樣才能知到問題在那...
本來2:10..就不好跑了.....(除非有好U與好板子與好RAM...=.=++)
 

kye7721

進階會員
已加入
12/20/07
訊息
278
互動分數
0
點數
16
別試VTT1.6..@O@~~~我最多加到1.54就怕了...不趕再加上去..=.=++
VTT不是加大就有用的!!!!!!!!!!!!!!!!!!!!!!!
最後改設1.36V...還能跑完32M..@O@???