E7200超頻造成開機的問題

agrippa

初級會員
已加入
2006/02/05
訊息
15
互動分數
0
點數
1
CPU:E7200
MB:ASUS P5QL-E
RAM:KINSTON DDR2 800*2
POWER:海韻S12Ⅱ430W

這兩天將E7200超頻之後就有一個問題,就是將電腦完全關機後,再按電源鍵開機時,風扇都會先轉一下然後不轉,再過約三秒後才會正常開機。
將BIOS改成預設值後就沒有這個問題,不過一超頻就有這個困擾。

我的E7200設成400*8=3.2G(1.304V)、DDR2 800→ 960
在WIN底下一切正常,不會當機,就只有開機會這樣。請問一下這有什麼方法可以解決?謝謝!
 

貝斯特小勇

自製水冷研發中心
已加入
2009/04/22
訊息
849
互動分數
0
點數
0
年齡
44
775的主板有些超頻會有2次重起的現象.有些可以從BIOS裡設定.去除這種狀況.有些好像就沒辦法改變.小弟沒玩過你那張版 .所以無法跟你要從BIOS哪裡去改設定
 

Orange900417

進階會員
已加入
2010/03/25
訊息
345
互動分數
0
點數
0
年齡
29
用BIOS超頻到一定程度都會
用硬改或是跳Jump就不會了
 

agrippa

初級會員
已加入
2006/02/05
訊息
15
互動分數
0
點數
1
775的主板有些超頻會有2次重起的現象.有些可以從BIOS裡設定.去除這種狀況.有些好像就沒辦法改變.小弟沒玩過你那張版 .所以無法跟你要從BIOS哪裡去改設定
請問一下要從哪種選項著手?因為我在BIOS裡找不出相關的選項…

其實重啟兩次是沒差,就是怕這樣會傷硬體。

用BIOS超頻到一定程度都會
用硬改或是跳Jump就不會了
請問硬改或是跳JUMP要怎麼做?
 
最後編輯:

db7023

榮譽會員
已加入
2009/02/16
訊息
1,728
互動分數
4
點數
38
年齡
31
請問一下要從哪種選項著手?因為我在BIOS裡找不出相關的選項…

其實重啟兩次是沒差,就是怕這樣會傷硬體。



請問硬改或是跳JUMP要怎麼做?
跳Jump要看你的板子有沒有支援
硬改的話就是在CPU背面上銀漆或是貼金屬貼片
你可以在板上搜尋一下硬改就會有很多資料

重啟是不會傷硬體的~~
他只是第一次讀取BIOS的設定~第二次開機罷了
 

0922396459

初級會員
已加入
2006/04/23
訊息
46
互動分數
0
點數
0
775的主機板很多在超頻後都會有2次重啟的問題 這是正常的
如果燒機都ok POWER輸出夠穩定 基本上是沒啥大問題的
 

夢夢狐

疑難雜症狐
已加入
2003/11/13
訊息
3,073
互動分數
0
點數
36
網站
www.machcannon.idv.tw
Intel南北橋晶片裡內建的反超頻機制在搞怪......

不過請放心這是正常現象,而且各家主機板商也早就把這電路破解掉了
此外重開機有時候也會變成關機在開也是因為如此
 

agrippa

初級會員
已加入
2006/02/05
訊息
15
互動分數
0
點數
1
謝謝各位大大替我解惑;cheer2;

如果不會傷硬體就沒差了,本來還以為是不是我的主機板有異常…;painkille
 

小日本

初級會員
已加入
2010/02/20
訊息
4
互動分數
0
點數
0
我自己是使用 ASUS P5QL-PRO
也是因為超頻遇到相同的問題 只不過我比較納悶的一點是
原本使用的cpu e5200是拆下前的最後2-3星期內超頻使用 很穩定都沒發生過
一換上新的Q9400後就直接超頻 也是穩定使用一陣子後
最近才開始出現此狀況 感覺如果是主機板超頻的一個正常機制 應該一開始超頻後就會陸續的出現不是嗎
其實重進BIOS再重開機是不會很麻煩也不會很久
只是有時候開機是直接黑屏 要長按POWER鍵硬關機再開機一次才會跑出BIOS設定跑掉的字樣出來
overclocking failed

原本以為主機板上的電池沒電了 換了 一樣 甚至有在想是不是POWER不夠力了
不過現行看各位版友討論的過程中 好像真的就只是主機板的正常現象
 

agrippa

初級會員
已加入
2006/02/05
訊息
15
互動分數
0
點數
1
我自己是使用 ASUS P5QL-PRO
也是因為超頻遇到相同的問題 只不過我比較納悶的一點是
原本使用的cpu e5200是拆下前的最後2-3星期內超頻使用 很穩定都沒發生過
一換上新的Q9400後就直接超頻 也是穩定使用一陣子後
最近才開始出現此狀況 感覺如果是主機板超頻的一個正常機制 應該一開始超頻後就會陸續的出現不是嗎
其實重進BIOS再重開機是不會很麻煩也不會很久
只是有時候開機是直接黑屏 要長按POWER鍵硬關機再開機一次才會跑出BIOS設定跑掉的字樣出來
overclocking failed

原本以為主機板上的電池沒電了 換了 一樣 甚至有在想是不是POWER不夠力了
不過現行看各位版友討論的過程中 好像真的就只是主機板的正常現象
我是第一次超頻冷關機後再開機就這樣了;0a155245;