ds3p p35 超頻 恢復預設

laota

初級會員
已加入
5/12/07
訊息
34
互動分數
0
點數
0
年齡
36
我的配備
e6420
ga ds3p p35
威剛ddr800 2g*2
msi 8800gts
zippy 600w
hdd*3
dvdrw*1

外頻上400.401.399
400*8.401*8.399*8
電壓1.35v
ram跑800 或100

sp2004穩跑2小時
但是只要關機後格一段時間
在開機
一定會斷電然後恢復預設
各版本bios都是過了
北橋dramfsb加壓也都加過
系統內衣定穩跑
但格一斷時間在開機就會斷電恢復預設
唯只有f8f9兩個版本bios市不斷電一開機就恢復預設

請問如何讓他穩定不會恢復預設時脈?
 

lochan

榮譽會員
已加入
11/2/05
訊息
3,098
互動分數
0
點數
0
年齡
35
換顆電池看看
 

kencheng01

一般般會員
已加入
9/14/07
訊息
174
互動分數
0
點數
0
年齡
41
也有可能市電池接觸不良,話說小弟我上禮拜也是一樣,電源關掉全部都要重新設定,因為機殼是鋁置機殼,有時會有共鳴聲,習慣會輕拍側版,可能我是拍久了電池有點接觸不良,偶然的機會下一次的電源關掉要開機發現設定要重設,想說怎麼會這樣,想說會不會常拍側版,電池接觸不良,試試把電池壓壓,結果真的沒問題了,報告完畢
 

laota

初級會員
已加入
5/12/07
訊息
34
互動分數
0
點數
0
年齡
36
我試看看
不過他是斷電數次(3~n次不等)
每次我都是清除coms才結束惡夢
不過我還是換一顆試試
剛好有多的電池
 

riiya

進階會員
已加入
9/28/03
訊息
428
互動分數
0
點數
0
小弟之前也玩過這張一陣子
同常會發生這種情形是記憶體參數太緊
試著調鬆看看 或者加點壓 就會 ok

另外這張版子要上500mhz 記得 PCI-E 要加到 0.25v 左右
其他就是 Ram 還有 VCore 其他都可以不用加
因為加了也沒用

小弟之前用這張+中等體質的 E6750 可以跑 515mhzx5
或許是北橋體質不是很好
外頻在往上跑幾分鐘 Orthos 系統就會整個hang住了
另外 F8 F9 Bios 有 Loadline Calibration 要開
這樣超頻就不會掉壓了
 

laota

初級會員
已加入
5/12/07
訊息
34
互動分數
0
點數
0
年齡
36
我是過跑400或500外頻 但結果都是斷電數次重開恢復預設
u則是最到400*8
電壓都用預設1.35
我等等試試看pcie加壓
另外北橋需要加壓嗎?
 

laota

初級會員
已加入
5/12/07
訊息
34
互動分數
0
點數
0
年齡
36
=============多發表 刪==============
 

riiya

進階會員
已加入
9/28/03
訊息
428
互動分數
0
點數
0
我是過跑400或500外頻 但結果都是斷電數次重開恢復預設
u則是最到400*8
電壓都用預設1.35
我等等試試看pcie加壓
另外北橋需要加壓嗎?

北橋不需 加了也沒用
記憶體先跑 default 800mhz
CPU Vcore 小加到 1.375v試看看
 

laota

初級會員
已加入
5/12/07
訊息
34
互動分數
0
點數
0
年齡
36
我超到403*8=3.22g
ddr1008
都不加壓能跑sp2004 6小時
但是正常瀏覽網頁幾分鐘
他就停住整個畫面不動
而且hdd燈整個都亮著
是還有別的地方需要加壓嗎?
sp2004都跑六小時了說
 

james_jan

高級會員
已加入
12/29/07
訊息
660
互動分數
0
點數
16
系統不穩或電壓不太夠..