天阿我快瘋了..電腦整個變很慢..重慣也一樣.!!!

s132640

初級會員
已加入
7/31/07
訊息
37
互動分數
0
點數
0
我快要瘋了搞了好幾天了,請各位大大幫幫忙請問是哪邊出了問題阿..



女友的電腦原本組好沒有WD硬碟跟外接顯卡,後來是因為感覺電腦變慢重慣沒多久也一樣想說是不是硬碟的問題!才去買了硬碟跟顯卡來裝!重慣不到一個月又開始整個變慢!現在還會不時出現 檔案遺漏或損毀,無法啟動 WINDOWS:\WINDOWS\SYSTEM32\CONFIG\SYSTEM 要重開機好幾次才會正常進入XP ,慣nero9竟然花我快要一個小時,以前不會這樣!



CPU: 5200+
RAM:創見jet ddr2 800
硬碟:WD500AADS ST380011A
主機板:msi ka780g
顯示卡: msi R5670
power:Enhance ATX-0135G
 

air75817

進階會員
已加入
1/11/10
訊息
378
互動分數
0
點數
0
問題點....你的新硬碟 AADS(環保省電板) 效能=笑能
還沒超過7天的話趕快去看看可不可以換...
請愛用AAKS(藍標) AALS(黑標);face0;
 

ST-15K.3

我是恐龍..
已加入
9/18/03
訊息
21,543
互動分數
18
點數
38
年齡
42
網站
www.coolaler.com
初步猜測是記憶體的問題...

但是又看到5670 ....350W PSU?

如果您用內建顯卡會這樣嗎?
 

foster0905

進階會員
已加入
7/28/08
訊息
329
互動分數
0
點數
0
年齡
29
我曾經跟室友共享檔案
到後來我也忘記關掉共享
電腦於是變得很頓 很慢
原來我室友都直接從我共享的資料夾撥歌

以上經驗 給你參考
 

Toppc

榮譽會員
已加入
12/19/04
訊息
11,395
互動分數
223
點數
63
我是覺得RAM機會比較大 如果原本兩條.先插一條試看看

記得IDE設定裡面的BUS MASTER 要打開
 

TAS

"人"生淫家...
已加入
3/16/09
訊息
3,987
互動分數
18
點數
38
我快要瘋了搞了好幾天了,請各位大大幫幫忙請問是哪邊出了問題阿..



女友的電腦原本組好沒有WD硬碟跟外接顯卡,後來是因為感覺電腦變慢重慣沒多久也一樣想說是不是硬碟的問題!才去買了硬碟跟顯卡來裝!重慣不到一個月又開始整個變慢!現在還會不時出現 檔案遺漏或損毀,無法啟動 WINDOWS:\WINDOWS\SYSTEM32\CONFIG\SYSTEM 要重開機好幾次才會正常進入XP ,慣nero9竟然花我快要一個小時,以前不會這樣!



CPU: 5200+
RAM:創見jet ddr2 800
硬碟:WD500AADS ST380011A
主機板:msi ka780g
顯示卡: msi R5670
power:Enhance ATX-0135G

先檢查記憶體
再看硬碟
測的方法就樓上先進們說的
 

bba1234

榮譽會員
已加入
2/7/10
訊息
1,242
互動分數
0
點數
36
硬碟 +1 程式執行中 會被拉走 像是 掛載BT 之類的 右是節能版 那可真的是....了

記憶體多少阿= =
別學我 2G 玩WINDOS7喔
開很多東西的時候 不好玩= =
 

Toppc

榮譽會員
已加入
12/19/04
訊息
11,395
互動分數
223
點數
63
補充一點...把SATA線跟光碟交換看看
 

s120866564

一般般會員
已加入
9/4/09
訊息
55
互動分數
0
點數
0
先看最簡單的吧 我剛剛發生好多次 看是不是被系統自動轉換成PIO模式了吧... 我是開了AHCI 之後嫌嫌就給我轉到PIO模式 先看看吧 希望有幫助 ^^