新組電腦出現問題,求解答

RongCool

初級會員
已加入
11/9/14
訊息
27
互動分數
0
點數
1
散熱器重裝看看,可能與 CPU 沒有密合
還有...就是...散熱器底部貼紙安裝時要移除,雖然說這可能性較低
已經重裝過一次 , 貼紙當然也移除了
剛剛也再重裝一次,重塗散熱膏 還是一樣
都說是散熱問題,看來是要考慮換一下
 

soothepain

full loading
已加入
9/17/03
訊息
19,577
互動分數
1,872
點數
113
網站
www.coolaler.com
已經重裝過一次 , 貼紙當然也移除了
剛剛也再重裝一次,重塗散熱膏 還是一樣
都說是散熱問題,看來是要考慮換一下
一秒直接跳到100度,應該不太可能
除非風扇沒在轉,如果風扇正常,出力方向也對,這有點不可思議
 

RongCool

初級會員
已加入
11/9/14
訊息
27
互動分數
0
點數
1
一秒直接跳到100度,應該不太可能
除非風扇沒在轉,如果風扇正常,出力方向也對,這有點不可思議
風扇正常, 而且一開始燒機幾秒就直接上100度,之後節流。
我摸著散熱器還沒熱呢,風也是冷的,所以我才問會不會CPU有問題,
多強的散熱也不可能 一秒把熱導出來吧? 但很多人都直接說散熱壓不到
E6dBMIG.png

風扇轉速會提升到1500+ 截圖時剛開始燒 在提升中
 

TopBcy

一般般會員
已加入
7/8/13
訊息
153
互動分數
12
點數
18
1.356v 有一點高了
 

RongCool

初級會員
已加入
11/9/14
訊息
27
互動分數
0
點數
1
核心之間的溫度差異確實蠻詭異
清 BIOS 恢復預設看看
BIOS 是預設來的 除了把XMP開了 和 改了CSM開機 別的我都沒有設定
電壓是自動的 一直在跳 平時0.8X-1.2X在跳 燒機上1.3X
核心差異大 是指P CORE? 我感覺是節流導致?
P CORE 都是8X-100 一直跳 前一秒顯示100 下一秒8X
E CORE #7-10 跟 11-14 溫度比較同步
CPU PACKAGE 跟 CPU IA Cores 一直在 9X-101跳 經常跳上100+
而且一停止燒機 溫度立即降回到 45-50度
 

Peter_Jian

榮譽會員
已加入
1/24/04
訊息
2,844
互動分數
79
點數
48
位置
桃園Costco
超連結的aida數據相對平均,可以的話CPU扣具也拆掉重新裝。
雖說還沒找到原因,可以確認『跟CPU接觸的熱導管』的平整度好不好?
若還是沒改善借顆散熱器,或是買thermalright雙塔。
 
最後編輯:

k1200020002000

初級會員
已加入
10/18/16
訊息
23
互動分數
0
點數
1
感覺還是記憶體問題..我不相信診斷..改個牌子試試
 

RongCool

初級會員
已加入
11/9/14
訊息
27
互動分數
0
點數
1
超連結的aida數據相對平均,可以的話CPU扣具也拆掉重新裝。
雖說還沒找到原因,可以確認『跟CPU接觸的熱導管』的平整度好不好?
若還是沒改善借顆散熱器,或是買thermalright雙塔。
看到各位都不認為是CPU問題 就放心了
散熱可能會考慮thermalright frost commander 140
不過不著急 比較大問題應該是MSI Bios 的預設
今天試著把電壓改1.8V 燒了10分鐘 沒有出現CPU Throttling
之後嘗試改做1.2V 大核5.4 細核4.2 燒 25分鐘
出現過2次 CPU Throttling 2% (但沒看到溫度上100度 最高見過大核跳上98度)
之後也跑了一下 R20 788/9618
估計暫時會設定在1.2V
 
▌延伸閱讀