CYBERMODS 24HRS 電腦改裝大賽:免費拿Computex門票、互動拿大獎!詳情點我前往

顯示卡 - 驅動程式已停止回應

本帖由 翡璃月2009-06-28 發佈。版面名稱:[超頻發問區]

  1. 翡璃月

    翡璃月 榮譽會員

    註冊:
    2008-03-11
    文章:
    2,456
    讚:
    0
    事情是這樣子的...

    我的 MSI GTX260-OCSP
    由預設 655-1408-1050 拉上 710-1420-1200
    到這邊為止都還很正常

    不過...假設某一個+5
    跑簡單的遊戲RO來測試就好....
    就會跑出 驅動程式已停止回應並已重新啟動

    但是...這情況下都沒有花屏也沒有黑屏...
    有沒有人知道這是怎樣一回事/該怎樣解決?
     
  2. h22ab18c

    h22ab18c 一般般會員

    註冊:
    2008-10-15
    文章:
    52
    讚:
    0
    感覺上應該是超過頭.因為我自己遇過顯卡超頻後能通過測試.玩遊戲也都正常.但久久會出現1次跟你一樣的狀況.然後我把超頻降一點點就都沒在發生過了.
     
  3. 翡璃月

    翡璃月 榮譽會員

    註冊:
    2008-03-11
    文章:
    2,456
    讚:
    0
    可是沒花屏也沒黑屏
    感覺不像是超過頭的問題
     
  4. NBAZIPSHE

    NBAZIPSHE 榮譽會員

    註冊:
    2008-11-09
    文章:
    1,131
    讚:
    0
    有換過其他驅動程式嗎?
    更新驅動程式看看
     
  5. 翡璃月

    翡璃月 榮譽會員

    註冊:
    2008-03-11
    文章:
    2,456
    讚:
    0
    是最新的驅動 186.18
     
  6. musonwei

    musonwei 進階會員

    註冊:
    2008-08-21
    文章:
    263
    讚:
    0
    MSI 嗯..
    我4850也會
    跑預設就好了...
     
  7. clark115117

    clark115117 初級會員

    註冊:
    2009-04-04
    文章:
    31
    讚:
    0
    大大超太多囉!這是超頻過頭所引起的喔。之前曾試過超頻時脈拉太高,在測3D Mark06時,跑到一半跳出,也顯示出驅動程式停止回應,之後把時脈降低,再測一次就不會囉。
     
  8. 電腦不能吃

    電腦不能吃 進階會員

    註冊:
    2009-01-22
    文章:
    383
    讚:
    0
    小弟之前也遇過這種情況 , 這應該是保護顯卡的一種機制吧
     
  9. 翡璃月

    翡璃月 榮譽會員

    註冊:
    2008-03-11
    文章:
    2,456
    讚:
    0
    所以說這是驅動版本的問題囉....~"~
     
  10. 翡璃月

    翡璃月 榮譽會員

    註冊:
    2008-03-11
    文章:
    2,456
    讚:
    0
    如果這樣算多 那我的86GT應該應該死很久了...

    預設 600-720-1550 (C-M-S) (技嘉超頻過的)
    再超 660-900-1800 (C-M-S)
     

分享此頁面

正在閱讀此主題 (用戶: 0, 訪客: 0)