顯示結果從 1 到 4 共計 4 條

主題: 記憶體不見了嗎?

  1. #1
    進階會員
    註冊日期
    2005-07-04
    文章
    446
    感謝
    0
    在0則發文中獲得0個感謝
    小弟今天心血來潮 請同學幫忙 換新殼和重灌XP 灌完後在同學家試機檢查後一切正常
    帶回去後開機來看 奇怪系統顯示我的記憶體怎麼便448 ||: 一條512+一條256依該是768阿 用CPU-Z確定兩條都有插好 那麼記憶體其他的數值跑哪去了 ||:



  2. #2
    榮譽會員 Toppc 的頭像
    註冊日期
    2004-12-19
    文章
    10,868
    感謝
    5
    在387則發文中獲得987個感謝
    Originally posted by 星雨流痕@Jul 11 2005, 05:58 PM
    小弟今天心血來潮 請同學幫忙 換新殼和重灌XP 灌完後在同學家試機檢查後一切正常
    帶回去後開機來看 奇怪系統顯示我的記憶體怎麼便448 ||: 一條512+一條256依該是768阿 用CPU-Z確定兩條都有插好 那麼記憶體其他的數值跑哪去了 ||:
    先拔掉256那條看看...該還是448..如果顯卡是板子內建的話..吃掉64MB可能就內建顯卡吃掉了

    個人推測該剛好只是256沒抓到.又剛好顯卡內建吃掉64MB才會有這情況..
    【至愛無怨】【至情無悔】【至傷無痕】【至痛無淚】
    融入C.BB的我~只是一個中了硬體毒的平凡人
    個人FB Toppc OverClock
    OCCT騙人?電表不準?看POEWR測試必讀!
    顯卡記憶體知多少!!??常見3D測試軟體記憶體使用率大車拼!!

  3. #3
    進階會員
    註冊日期
    2005-07-04
    文章
    446
    感謝
    0
    在0則發文中獲得0個感謝
    Originally posted by coolpc+Jul 11 2005, 06:12 PM--></div><table border='0' align='center' width='95%' cellpadding='3' cellspacing='1'><tr><td>QUOTE (coolpc @ Jul 11 2005, 06:12 PM)</td></tr><tr><td id='QUOTE'> <!--QuoteBegin-星雨流痕@Jul 11 2005, 05:58 PM
    小弟今天心血來潮 請同學幫忙 換新殼和重灌XP 灌完後在同學家試機檢查後一切正常
    帶回去後開機來看 奇怪系統顯示我的記憶體怎麼便448 ||: 一條512+一條256依該是768阿 用CPU-Z確定兩條都有插好 那麼記憶體其他的數值跑哪去了 ||:
    先拔掉256那條看看...該還是448..如果顯卡是板子內建的話..吃掉64MB可能就內建顯卡吃掉了

    個人推測該剛好只是256沒抓到.又剛好顯卡內建吃掉64MB才會有這情況.. [/b][/quote]
    感謝大大的回答阿 我的確是暫時內建顯示 因為顯卡燒壞了 那我試試看囉

  4. #4
    進階會員
    註冊日期
    2005-07-04
    文章
    446
    感謝
    0
    在0則發文中獲得0個感謝
    Originally posted by 星雨流痕+Jul 11 2005, 08:31 PM--></div><table border='0' align='center' width='95%' cellpadding='3' cellspacing='1'><tr><td>QUOTE (星雨流痕 @ Jul 11 2005, 08:31 PM)</td></tr><tr><td id='QUOTE'>
    Originally posted by coolpc@Jul 11 2005, 06:12 PM
    <!--QuoteBegin-星雨流痕
    @Jul 11 2005, 05:58 PM
    小弟今天心血來潮 請同學幫忙 換新殼和重灌XP 灌完後在同學家試機檢查後一切正常
    帶回去後開機來看 奇怪系統顯示我的記憶體怎麼便448 ||: 一條512+一條256依該是768阿 用CPU-Z確定兩條都有插好 那麼記憶體其他的數值跑哪去了 ||:

    先拔掉256那條看看...該還是448..如果顯卡是板子內建的話..吃掉64MB可能就內建顯卡吃掉了

    個人推測該剛好只是256沒抓到.又剛好顯卡內建吃掉64MB才會有這情況..
    感謝大大的回答阿 我的確是暫時內建顯示 因為顯卡燒壞了 那我試試看囉 [/b][/quote]
    ok 問提解決了 果真跟大大說的一樣 感恩阿

 

發文規則

  • 不可以發表新主題
  • 不可以發表回覆
  • 不可以上傳附件
  • 不可以編輯自己的文章
  •